Foro de debate

Abrir R-commander desde R

Re: Abrir R-commander desde R

de Manuel Muñoz Márquez -
Número de respuestas: 0

Buenas, Kimberly:

Tienes instalados paquetes de versiones anteriores a la versión de R que tienes instalada.

Vuelve a instalar todos los paquetes que te den ese mensaje: RcmdrMisc, Rcmdr, car, forcats

Un saludo.